Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
Search found 2 matches
Author Message
Topic: Upgrading PHP from 5.1.x to 5.2.9
flybeye

Replies: 16
Views: 37438

PostForum: Apache2Triad Support   Posted: Sun Jun 13, 2010 4:53 pm   Subject: Upgrading PHP from 5.1.x to 5.2.9
very nice, 2 thumbs up !!!

try to write your php code with
<?php

?> and not with
<?

?>

worked for me Smile

The <?php...?> tags are used if open_short_tag is off but ...
Topic: Apache 1.5.4 Won't Load
flybeye

Replies: 2
Views: 8231

PostForum: Apache2Triad Support   Posted: Fri Apr 17, 2009 1:32 pm   Subject: Apache 1.5.4 Won't Load
I installed Apache 1.5.4 on my laptop on Feb 10 2009 and have been trying to get Apache Service to load ever since. I am having a problem where Apache doesn't start automatically like it is supposed t ...
 

 Jump to:   
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT