Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
 Perfect install, Can't est. connection to sever 127.0.0.1
Google
Post new topic Reply to topic
Author Message
7cns
 
 


Joined: 23 Jul 2007
Posts: 1

PostPosted: Mon Jul 23, 2007 4:42 pm Reply with quoteBack to top

Help, any suggestions?
Perfect install of a2t edge on xp pro
thx in adv.
View user's profileSend private message
Joshua Meadows (DemoRic)
support
support


Joined: 29 Dec 2004
Posts: 783
Location: S.E. Kansas

PostPosted: Fri Aug 03, 2007 1:35 pm Reply with quoteBack to top

Some recent versions of IE don't resolve the localhost loopback. Try using firefox and see if you still have that problem.
View user's profileSend private messageYahoo MessengerICQ Number
Vlad Alexa Mancini
lead developer
lead developer


Joined: 07 Jul 2003
Posts: 1539

PostPosted: Sat Aug 04, 2007 1:53 pm Reply with quoteBack to top

Joshua Meadows (DemoRic) wrote:
Some recent versions of IE don't resolve the localhost loopback.


really ? IE7 ? that is crazy
View user's profileSend private message
Display posts from previous:      
Post new topic Reply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT