Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
 apache service monitor...
Google
Post new topic Reply to topic
Author Message
sleepy
 
 


Joined: 04 Aug 2005
Posts: 1
Location: leeds/uk

PostPosted: Thu Aug 04, 2005 4:20 pm Reply with quoteBack to top

apache service monitor shows me that 2 of the 3 things aint working i found this out when localhost wasnt working in my consol ive added a attachment of the screenshot of what it shows how can i get this working ive pressed start on the and its just makes errors and also i have attached another pic but this time it shows the error when i try start the services
View user's profileSend private messageSend e-mailAIM AddressYahoo MessengerMSN Messenger
Vlad Alexa Mancini
lead developer
lead developer


Joined: 07 Jul 2003
Posts: 1539

PostPosted: Thu Aug 04, 2005 4:44 pm Reply with quoteBack to top

sleepy wrote:
apache service monitor shows me that 2 of the 3 things aint working


it shows you that 2 out of 3 services are not started
it is pointless to run both apache2triad apache services in the same time and even if you try you will not be able to do it

as for the third service that is not apache2triad's , and take care , apache has compatibility issues with mcafee software
View user's profileSend private message
Display posts from previous:      
Post new topic Reply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT