Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
 Can somebody point me in the right direction please....?
Google
Post new topic Reply to topic
Author Message
fluwatue
 
 


Joined: 13 Jan 2006
Posts: 5

PostPosted: Tue Jan 17, 2006 1:35 pm Reply with quoteBack to top

I got the A2t working , well - most of it, I still have a probleme when I click server info or server stats I get:
No found - the requested URL/server info was not found on that server.
I asume I screwed up in the httpconfg.. just not sure where to look.

Saludos

T.
View user's profileSend private message
dawg
support
support


Joined: 11 Apr 2004
Posts: 180

PostPosted: Thu Jan 19, 2006 12:27 am Reply with quoteBack to top

You have to run these from Localhost --

Ie --

Log into the server from

http://localhost/apache2triadcp
View user's profileSend private message
fluwatue
 
 


Joined: 13 Jan 2006
Posts: 5

PostPosted: Thu Jan 19, 2006 12:45 am Reply with quoteBack to top

I figured I screwed up somewhere in the different configs and just reinstalled... all works now... Smile
View user's profileSend private message
Display posts from previous:      
Post new topic Reply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT