Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
 Help?! again :(
Google
Post new topic Reply to topic
Author Message
Camac
 
 


Joined: 30 Jan 2006
Posts: 22
Location: Australia

PostPosted: Wed Mar 01, 2006 10:15 am Reply with quoteBack to top

Hi guys and girls Wink,
I have just installed the latest release of ap2t and it has been working GREAT and I have been able to check my e-mail and everything but then i installed AVG Free and now I get this error when trying to login to uebimiau:

ERROR (2): fsockopen(): unable to connect to localhost:110 (A connection attempt failed because the connected party did not properly respond after a period of time, or established connection failed because connected host has failed to respond. ) (C:\\\\apache2triad\\\\htdocs\\\\uebimiau\\\\inc\\\\class.uebimiau_mail.php:7Cool

So I tried uninstalling AVG and it STILL didnt work Sad

HELP?! please
Thank-you
Regards
Cameron
www.CamacGames.com (needs work)
oh yea and to see the error go to mail.camacgames.com and use the username test and password test

I JUST FOUND OUT TELNET ISNT WORKING!!?! and sometimes AVG answers the telnet
View user's profileSend private messageMSN Messenger
Display posts from previous:      
Post new topic Reply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT