Apache2Triad Help, Support and Development Forum Index Search Profile Log in to check your private messages Log in Register Memberlist Attachments Statistics Crew/Ranks Archive
 Upgrading to PHP 5.2?
Google
Post new topic Reply to topic
Author Message
aj32
 
 


Joined: 04 Mar 2008
Posts: 1

PostPosted: Wed Oct 15, 2008 10:39 pm Reply with quoteBack to top

Hey all!

I have Apache2Triad 1.5.4 and it's working great so far, and it's the easiest to use WAMP I can find!

However, one of the web applications I would like to use requires PHP 5.2.* to run, and I do not know how to upgrade the php part of A2T, any help is appreciated!

-Thank you!
View user's profileSend private message
dtmswebmaster
 
 


Joined: 09 Apr 2008
Posts: 23

PostPosted: Tue Dec 02, 2008 10:13 pm Reply with quoteBack to top

http://apache2triad.net/forums/viewtopic.php?t=5403
View user's profileSend private message
Display posts from previous:      
Post new topic Reply to topic


 Jump to:   



View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum
Powered by phpBB © 2001, 2002 phpBB Group :: FI Theme
All times are GMT